<!DOCTYPE html>
<html lang="de">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
	<title>FESTLAND MUSIC FESTIVAL in Mayrhofen, 22. &#8211; 24. Juni 2017 | WELLE1 Tirol</title>
	<meta property="og:title" content="WELLE1 Tirol – Bisch a Tiroler, bisch a Hit." />
	<meta property="og:url" content="http://www.welle1.tirol/" />
	<meta property="og:site_name" content="WELLE1 Tirol"/>
	<meta property="og:description" content="WELLE1 Tirol – Tanzstoff: Chartstürmer, Top-Hits, knallige Ohrwürmer. WELLE1 TIROL spielt die neuesten Tracks extra laut." />
	<meta property="og:image" content="http://www.welle1.tirol/facebook-og.png" />
	<title>FESTLAND MUSIC FESTIVAL in Mayrhofen, 22. &#8211; 24. Juni 2017 &#8211; WELLE1 Tirol</title>
<link rel='dns-prefetch' href='//spreadshirt.github.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WELLE1 Tirol &raquo; Feed" href="http://welle1.tirol/feed/" />
<link rel="alternate" type="application/rss+xml" title="WELLE1 Tirol &raquo; Kommentar-Feed" href="http://welle1.tirol/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WELLE1 Tirol &raquo; FESTLAND MUSIC FESTIVAL in Mayrhofen, 22. &#8211; 24. Juni 2017 Kommentar-Feed" href="http://welle1.tirol/festland-music-festival/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/welle1.tirol\/wp-includes\/js\/wp-emoji-release.min.js?ver=3f6cc3d369595815d169cda735ac7646"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://welle1.tirol/wp-content/plugins/awesome-weather/awesome-weather.css?ver=3f6cc3d369595815d169cda735ac7646' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=3f6cc3d369595815d169cda735ac7646' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://welle1.tirol/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://welle1.tirol/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://welle1.tirol/wp-content/plugins/revslider.new/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//welle1.tirol/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//welle1.tirol/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//welle1.tirol/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='spreadplugin-css'  href='http://welle1.tirol/wp-content/plugins/wp-spreadplugin/css/spreadplugin.css?ver=3f6cc3d369595815d169cda735ac7646' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup_css-css'  href='http://welle1.tirol/wp-content/plugins/wp-spreadplugin/css/magnific-popup.css?ver=3f6cc3d369595815d169cda735ac7646' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://welle1.tirol/wp-content/themes/welle/css/bootstrap.min.css?ver=3f6cc3d369595815d169cda735ac7646' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css-css'  href='http://welle1.tirol/wp-content/themes/welle/css/fonts.css?ver=3f6cc3d369595815d169cda735ac7646' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://welle1.tirol/wp-content/themes/welle/style.css?ver=3f6cc3d369595815d169cda735ac7646' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='http://welle1.tirol/wp-content/themes/welle/css/main.css?ver=3f6cc3d369595815d169cda735ac7646' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css-css'  href='http://welle1.tirol/wp-content/themes/welle/css/slicknav.css?ver=3f6cc3d369595815d169cda735ac7646' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.bxslider-css-css'  href='http://welle1.tirol/wp-content/themes/welle/css/jquery.bxslider.css?ver=3f6cc3d369595815d169cda735ac7646' type='text/css' media='all' />
<script type='text/javascript' src='http://welle1.tirol/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://welle1.tirol/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://welle1.tirol/wp-content/plugins/revslider.new/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://welle1.tirol/wp-content/plugins/revslider.new/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://welle1.tirol/wp-content/plugins/wp-spreadplugin/js/jquery.infinitescroll.min.js?ver=3f6cc3d369595815d169cda735ac7646'></script>
<script type='text/javascript' src='http://welle1.tirol/wp-content/plugins/wp-spreadplugin/js/jquery.magnific-popup.min.js?ver=3f6cc3d369595815d169cda735ac7646'></script>
<script type='text/javascript' src='http://welle1.tirol/wp-content/plugins/wp-spreadplugin/js/jquery.elevateZoom-2.5.5.min.js?ver=3f6cc3d369595815d169cda735ac7646'></script>
<script type='text/javascript' src='http://welle1.tirol/wp-content/plugins/wp-spreadplugin/js/jquery.lazyload.min.js?ver=3f6cc3d369595815d169cda735ac7646'></script>
<script type='text/javascript' src='http://welle1.tirol/wp-content/plugins/wp-spreadplugin/js/isotope.pkgd.min.js?ver=3f6cc3d369595815d169cda735ac7646'></script>
<script type='text/javascript' src='//spreadshirt.github.io/apps/spreadshirt.min.js?ver=3f6cc3d369595815d169cda735ac7646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"textHideDesc":"Verstecke Artikelbeschreibung","textShowDesc":"Zeige Artikelbeschreibung","textProdHideDesc":"Verstecke Produktbeschreibung","textProdShowDesc":"Zeige Produktbeschreibung","loadingImage":"http:\/\/welle1.tirol\/wp-content\/plugins\/wp-spreadplugin\/img\/loading.gif","loadingMessage":"Loading...","loadingFinishedMessage":"Keine weiteren Artikel verf\u00fcgbar","pageLink":"http:\/\/welle1.tirol\/festland-music-festival\/","pageCheckoutUseIframe":"0","textButtonAdd":"In den Warenkorb","textButtonAdded":"F\u00fcge ein...","textButtonFailed":"Hinzuf\u00fcgen fehlgeschlagen","ajaxLocation":"http:\/\/welle1.tirol\/wp-admin\/admin-ajax.php?pageid=283&nonce=4d88bd05c8","display":"0","infiniteScroll":"1","lazyLoad":"1","zoomConfig":{"zoomType":"inner","cursor":"crosshair","easing":true},"zoomActivated":"1","designerShopId":"1132625","designerTargetId":"spreadplugin-designer","designerPlatform":"EU","designerLocale":"de_DE","designerWidth":"750","designerBasketId":"","prettyUrl":"1","imagesize":"190"};
/* ]]> */
</script>
<script type='text/javascript' src='http://welle1.tirol/wp-content/plugins/wp-spreadplugin/js/spreadplugin.min.js?ver=3f6cc3d369595815d169cda735ac7646'></script>
<link rel='https://api.w.org/' href='http://welle1.tirol/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://welle1.tirol/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://welle1.tirol/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Musik-Tipp: RAG&#8217;N&#8217;BONE MAN &#8211; Das Debütalbum &#8222;HUMAN&#8220;' href='http://welle1.tirol/musik-tipp/' />

<link rel="canonical" href="http://welle1.tirol/festland-music-festival/" />
<link rel='shortlink' href='http://welle1.tirol/?p=283' />
<link rel="alternate" type="application/json+oembed" href="http://welle1.tirol/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwelle1.tirol%2Ffestland-music-festival%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://welle1.tirol/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwelle1.tirol%2Ffestland-music-festival%2F&#038;format=xml" />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-wrapper{padding: 0 15px;}
</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//welle1.tirol/?wordfence_logHuman=1&hid=7B4F7C07A2F041915B5CC734CA3A0BCC');
</script><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-59238488-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

	<script type='text/javascript'>
	if (typeof(adlink_randomnumber) == 'undefined')  {
	var adlink_randomnumber = Math.floor( Math.random() * 10000000000 );
	}
	wsite = 'Welle1.tirol';
	document.write( '<scr' + 'ipt language="JavaScript" src="https://js-at.goldbach.com/bt.js?lang=at2&d=' + adlink_randomnumber + '"><\/scr' + 'ipt>' );
	</script>
	
	<script type='text/javascript'>
	if(typeof(gba_bt)=='undefined'){var gba_bt='gba_null'}
	if(typeof(gba_kw1)=='undefined'){var gba_kw1='gba_null'}
	if(typeof(gba_kw2)=='undefined'){var gba_kw2='gba_null'}
	if(typeof(gba_kw3)=='undefined'){var gba_kw3='gba_null'}
	if(typeof(gba_kw4)=='undefined'){var gba_kw4='gba_null'}
	
	
	(function() {
	var useSSL = 'https:' == document.location.protocol;
	var src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
	</script>
	
	<script type='text/javascript'>
	gba_site = 'AT_Welle1.tirol_neu_NX';
	gba_zone = 'ROS';
	googletag.defineSlot('/8373/AT/Lokalradio-Innsbruck/AT_Welle1.tirol_neu_NX/ROS/AllAdFormats', [300, 250], 'gba_MediumRectangle').addService(googletag.pubads());
	googletag.defineSlot('/8373/AT/Lokalradio-Innsbruck/AT_Welle1.tirol_neu_NX/ROS/AllAdFormats', [[160, 600], [300, 600]], 'gba_Skyscraper').addService(googletag.pubads());
	googletag.defineSlot('/8373/AT/Lokalradio-Innsbruck/AT_Welle1.tirol_neu_NX/ROS/AllAdFormats', [[468, 60], [728, 90]], 'gba_Banner').addService(googletag.pubads());
	googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting('rsi',gba_bt);
	googletag.pubads().setTargeting('gba_kw1',gba_kw1);
	googletag.pubads().setTargeting('gba_kw2',gba_kw2);
	googletag.pubads().setTargeting('gba_kw3',gba_kw3);
	googletag.pubads().setTargeting('gba_kw4',gba_kw4);
	googletag.enableServices();
	</script>
</head>

<body class="single single-post postid-283 single-format-standard">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T3XXH8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T3XXH8');</script>
<!-- End Google Tag Manager -->
<div class="page-footer-bg">
<div class="wrapper">
  <div class="top-ad"><div id='gba_Banner'><script type='text/javascript'>googletag.display('gba_Banner');</script></div></div>
  <div class="right-ad"><div id='gba_Skyscraper'><script type='text/javascript'>googletag.display('gba_Skyscraper');</script></div></div>
  <div class="container logo-top">
    <div class="row">
		
      <div class="col-md-4 col-sm-4 col-xs-4"><a href="http://welle1.tirol/">
	  <img src="http://welle1.tirol/wp-content/uploads/2016/05/logo.png" alt="logo" ></a></div>
      <div class="col-md-8 col-sm-8 col-xs-8"><div class="responsive-top-ad"><div id='gba_Banner'><script type='text/javascript'>googletag.display('gba_Banner');</script></div></div></div>
    </div>
  </div>

 <div class="outer-box">
<header>
<div class="container header">
<div class="row">
<div class="col-md-3 col-sm-3  col-xs-4 header-left"><a href="#" class="play-media" onclick="window.open('http://welle1.tirol/player/', 'aio_radio_player', 'width=720, height=355'); return false;"><img src="http://welle1.tirol/wp-content/themes/welle/images/play-icn.jpg" alt=""></a> 
<div class="current-tracks">
		<ul>
			<p><strong><br>WELLE1 hören</strong>
		<ul>
	</div>

<!--
	<div class="current-tracks">
		<ul>
		<li class="hover top"><img src="http://welle1.tirol/wp-content/themes/welle/images/music-icn.jpg" alt=""><p><strong>All Saints</strong> <em>pure Shores</em></p></li>
		<li><img src="http://welle1.tirol/wp-content/themes/welle/images/music-icn.jpg" alt=""><p><strong>All Saints</strong> <em>pure Shores</em></p></li>
		<li class="hover bottom"><img src="http://welle1.tirol/wp-content/themes/welle/images/music-icn.jpg" alt=""><p><strong>All Saints</strong> <em>pure Shores</em></p></li>
		</ul>
	</div>
-->
</div>
<div class="col-md-9 col-sm-9  col-xs-8 navigation">
		
		<div class="menu-primary-container"><ul id="menu" class="primary-menu"><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://welle1.tirol/">Home</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-271"><a href="#">Sender</a>
<ul class="sub-menu">
	<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://welle1.tirol/ueber-welle-1/">Über uns</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://welle1.tirol/programm/">Programm</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a href="http://welle1.tirol/partner/">Partner</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="http://welle1.tirol/frequenzen/">Frequenzen</a></li>
</ul>
</li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="http://welle1.tirol/news/">News</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270"><a href="#">Service</a>
<ul class="sub-menu">
	<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="http://welle1.tirol/trackservice/">Trackservice</a></li>
	<li id="menu-item-242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242"><a href="http://welle1.tirol/werbung/">Werbung</a></li>
	<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="http://welle1.tirol/werbeberater/">Werbeberater</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://welle1.tirol/events/">Events</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://welle1.tirol/kontakt/">Kontakt</a></li>
</ul></div>	
	</div>
</div>
</div>
</header> 

<!--Header-END-->



<div class="container inner-banner">

<div class="row" style="background:url(http://welle1.tirol/wp-content/uploads/2016/10/15400921_348415998856603_3772857085992920007_n.png) center center;background-size:cover;min-height:400px;">
<div class="caption">
<h2>FESTLAND MUSIC FESTIVAL in Mayrhofen, 22. &#8211; 24. Juni 2017</h2>
</div>   
</div>
</div>



<!--Slider-End-->

<div class="container">
    <div class="row">
       <div class="content-area single">
       <div class="row">
 <div class="col-md-12 col-sm-12 date">       
 <p><span>FESTIVAL </span>
 3.10.16</p>
 </div>
       
       <div class="col-md-8 col-sm-8">
              <div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;">
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"><strong>WELLE 1 Tirol</strong> präsentiert das <strong>Festland Music Festival</strong> vom <strong>22. bis 24. Juni 2017</strong> am <strong>Waldfestplatz in Mayrhofen im Zillertal</strong>.</div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;">Ein Festival im kleinen Rahmen, fernab von den Massen der Großevents, bei dem handgemachte Musik großgeschrieben wird: Das ist FESTLAND. Auf keinem verlassenen Flughafenareal oder irgendwo im Nirgendwo, nein, mitten in den Bergen, umgeben von einer einzigartigen Naturkulisse und versehen mit dem Flair des Waldes geht es zurück zum Ursprung.</div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;">Als Gegenbewegung zu den großen Festivals, die immer noch mehr wachsen, schafft das Festland Music Festival eine intime Atmosphäre zwischen Künstlern und Besuchern. Der Fokus liegt auf dem Wesentlichen, auf der Musik, dem damit verbundenen Lebensgefühl und den Emotionen, die sie hervorruft. Eintauchen in eine andere Welt, ins FESTLAND, wo Gastfreundschaft und Qualität statt Quantität zählen.</div>
</div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;">
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"><em>Live on Stage:</em></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
</div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"><strong>Kelvin Jones:</strong> <a href="http://www.kelvinjonesofficial.com">Homepage</a></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"><strong>Lions Head:</strong> <a href="https://www.facebook.com/lionsheadmusic/">Facebook</a></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"><strong>Shakka:</strong> <a href="https://www.facebook.com/iamshakka/">Facebook </a></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"><strong>Alex Diehl:</strong> <a href="http://www.alex-diehl.de/">Homepage</a></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"><strong>Nessi:</strong> <a href="https://www.facebook.com/IAMNESSI/">Facebook</a></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"><strong>Kids of Adelaide:</strong> <a href="http://kidsofadelaide.de/main/">Homepage</a></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;">&#8230;und viele mehr!</div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;">
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"><strong>Vorverkaufstickets</strong> unter: <a href="http://www.festlandmusic.at/tickets">www.festlandmusic.at/tickets</a></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"><strong>Infos auf:</strong> <a href="http://www.festlandmusic.at">www.festlandmusic.at</a></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
</div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"><img class="alignleft size-medium wp-image-372" src="http://welle1.tirol/wp-content/uploads/2016/10/festland_logo_4c-300x128.png" alt="festland_logo_4c" width="300" height="128" srcset="http://welle1.tirol/wp-content/uploads/2016/10/festland_logo_4c-300x128.png 300w, http://welle1.tirol/wp-content/uploads/2016/10/festland_logo_4c.png 768w" sizes="(max-width: 300px) 100vw, 300px" /></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
<div class="text_exposed_show" style="color: #1d2129; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; word-spacing: 0px; display: inline; white-space: normal; orphans: 2; widows: 2; background-color: #ffffff; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px;"></div>
     <div class="single-social"> 
<ul>
<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://welle1.tirol/festland-music-festival/"> <img alt="" src="http://welle1.tirol/wp-content/themes/welle/images/fb-icn.jpg"> </a></li>
<li><a href="https://twitter.com/intent/tweet?text=FESTLAND MUSIC FESTIVAL in Mayrhofen, 22. &#8211; 24. Juni 2017&amp;url=http://welle1.tirol/festland-music-festival/&amp;via=Crunchify"> <img alt="" src="http://welle1.tirol/wp-content/themes/welle/images/twit-icn.jpg"> </a></li>
<li><a href="https://plus.google.com/share?url=http://welle1.tirol/festland-music-festival/"> <img alt="" src="http://welle1.tirol/wp-content/themes/welle/images/gplus-icn.jpg"> </a></li>
</ul>
</div>

     
     </div>
     <div class="col-md-4 col-sm-4 side-bar">
     <div class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><h3>WELLE1 Newsletter</h3>
     <div class="widgets search-form">

         <p>Jetzt für den WELLE1 Newsletter anmelden und keine News mehr verpassen!</p>
            [contact-form-7 404 "Not Found"]     </div></div></div><div class="widget widget_text">			<div class="textwidget"><div class="widgets weather">
     <h3>WELLE1 Wetter für Tirol</h3>
</div></div>
		</div><div class="widget widget_awesomeweatherwidget"><div id="awesome-weather-innsbruck" class="awesome-weather-wrap awecf awe_wide awe_custom awe_with_stats awe-code-802 awe-desc-ueberwiegend-bewoelkt awe-preset-cloudy darken" style=" color: #ffffff;  background-color: #ff3c00; "><div class="awesome-weather-cover" style='background-image: url(http://welle1.tirol/wp-content/plugins/awesome-weather//img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">WELLE1 Wetter</div><div class="awesome-weather-current-temp"><strong>3<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">überwiegend bewölkt</div><div class="awe_humidty">Luftfeuchtigkeit: 69%</div><div class="awe_highlow">MAX 6 &bull; MIN -6</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">1<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">FR</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">3<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">SA</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">0<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">SO</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">0<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">MO</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">1<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">DIE</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></div>     </div>
  </div>
       </div>
    </div>
</div> <!--Contant-part-END-->
  <div class="top-posts single-post">
  <span class="sub">Das Konnte Dich auch interessieren</span>
  
   <ul>
		 

           <li class="col-md-4">
           <div class="img-section">
           <img width="850" height="850" src="http://welle1.tirol/wp-content/uploads/2016/10/15400921_348415998856603_3772857085992920007_n.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="15400921_348415998856603_3772857085992920007_n" srcset="http://welle1.tirol/wp-content/uploads/2016/10/15400921_348415998856603_3772857085992920007_n.png 850w, http://welle1.tirol/wp-content/uploads/2016/10/15400921_348415998856603_3772857085992920007_n-150x150.png 150w, http://welle1.tirol/wp-content/uploads/2016/10/15400921_348415998856603_3772857085992920007_n-300x300.png 300w, http://welle1.tirol/wp-content/uploads/2016/10/15400921_348415998856603_3772857085992920007_n-768x768.png 768w, http://welle1.tirol/wp-content/uploads/2016/10/15400921_348415998856603_3772857085992920007_n-180x180.png 180w, http://welle1.tirol/wp-content/uploads/2016/10/15400921_348415998856603_3772857085992920007_n-600x600.png 600w" sizes="(max-width: 850px) 100vw, 850px" />           <a href="http://welle1.tirol/festland-music-festival/"><span>&raquo; weiterlesen</span></a>
           </div>
           <div class="description">
           <h5><a href="http://welle1.tirol/festland-music-festival/">FESTLAND MUSIC FESTIVAL in Mayrhofen, 22. &#8211; 24. Juni 2017</a></h5>
           <p>WELLE 1 Tirol präsentiert das Festland Music Festival vom 22. bis 24. Juni 2017 am...</p>
           <div class="bottom-link">
           <div class="left">FESTIVAL</div>
           <div class="right">3.10.16</div>
           </div></div>
           </li>
          
           <li class="col-md-4">
           <div class="img-section">
           <img width="600" height="591" src="http://welle1.tirol/wp-content/uploads/2016/09/unnamed-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="unnamed" srcset="http://welle1.tirol/wp-content/uploads/2016/09/unnamed-1.jpg 600w, http://welle1.tirol/wp-content/uploads/2016/09/unnamed-1-300x296.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />           <a href="http://welle1.tirol/musik-tipp/"><span>&raquo; weiterlesen</span></a>
           </div>
           <div class="description">
           <h5><a href="http://welle1.tirol/musik-tipp/">Musik-Tipp: RAG&#8217;N&#8217;BONE MAN &#8211; Das Debütalbum &#8222;HUMAN&#8220;</a></h5>
           <p>Sein Karriere-Start in Deutschland brach Rekorde und begeisterte Musikfans und Medien in ganz Europa –...</p>
           <div class="bottom-link">
           <div class="left">MUSIK</div>
           <div class="right">3.9.16</div>
           </div></div>
           </li>
          
           <li class="col-md-4">
           <div class="img-section">
           <img width="1011" height="1092" src="http://welle1.tirol/wp-content/uploads/2016/09/Movie.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Movie" srcset="http://welle1.tirol/wp-content/uploads/2016/09/Movie.jpg 1011w, http://welle1.tirol/wp-content/uploads/2016/09/Movie-278x300.jpg 278w, http://welle1.tirol/wp-content/uploads/2016/09/Movie-768x830.jpg 768w, http://welle1.tirol/wp-content/uploads/2016/09/Movie-948x1024.jpg 948w" sizes="(max-width: 1011px) 100vw, 1011px" />           <a href="http://welle1.tirol/fifty-shades-of-grey-2-gefaehrliche-liebe/"><span>&raquo; weiterlesen</span></a>
           </div>
           <div class="description">
           <h5><a href="http://welle1.tirol/fifty-shades-of-grey-2-gefaehrliche-liebe/">Kino | Fifty Shades of Grey 2 – Gefährliche Liebe</a></h5>
           <p>Obwohl die Trennung von Christian Grey von ihr ausgegangen ist, kann Anastasia ihren Milliarden-schweren Unternehmer...</p>
           <div class="bottom-link">
           <div class="left">KINO</div>
           <div class="right"></div>
           </div></div>
           </li>
          		   
		   
         </ul>
		 
		 
		 <div class="divider-separator">
  <ul>
	
    <li><a target="_blank" href="http://www.facebook.com/welle1tirol"><img src="http://welle1.tirol/wp-content/themes/welle/images/fb-icn.jpg" alt=""></a></li>
<!--     <li><a  target="_blank" href=""><img src="http://welle1.tirol/wp-content/themes/welle/images/twit-icn.jpg" alt=""></a></li> -->
    <li><a  target="_blank" href="https://plus.google.com/103101470860489417132"><img src="http://welle1.tirol/wp-content/themes/welle/images/gplus-icn.jpg" alt=""></a></li>
    <li><a  target="_blank" href="https://www.instagram.com/welle1.tirol/"><img src="http://welle1.tirol/wp-content/themes/welle/images/insta-icn.jpg" alt=""></a></li>    

    </ul>
</div>  
       </div> 
      
 

   <div class="newsletter-part">
    <div class="container">
      <div class="row">
       <div class="row"><div class="textwidget widget-text"><div class="col-md-5 col-sm-6">
        <h2>Newsletter-Anmeldung</h2>
         <p>Verpasse keine Neuigkeiten mehr und erhalte Information rund um das Programm von WELLE1! </p>
           <!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//lounge.us15.list-manage.com/subscribe/post?u=7e59fab5298e6973cfc5b895d&amp;id=1cee695022" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="E-Mail Adresse">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7e59fab5298e6973cfc5b895d_1cee695022" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Anmelden" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->
        </div>
<div class="col-md-7 col-sm-6"></div></div></div>      </div>
    </div>
   </div>
   <footer>

<div class="container">
<div class="row">
<div class="top-footer">
<div class="menu">
<h4>Navigation</h4>

<div class="menu-primary-container"><ul id="menu-primary" class="footer-1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://welle1.tirol/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-271"><a href="#">Sender</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://welle1.tirol/ueber-welle-1/">Über uns</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://welle1.tirol/programm/">Programm</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a href="http://welle1.tirol/partner/">Partner</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="http://welle1.tirol/frequenzen/">Frequenzen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="http://welle1.tirol/news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270"><a href="#">Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="http://welle1.tirol/trackservice/">Trackservice</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242"><a href="http://welle1.tirol/werbung/">Werbung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="http://welle1.tirol/werbeberater/">Werbeberater</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://welle1.tirol/events/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://welle1.tirol/kontakt/">Kontakt</a></li>
</ul></div></div>

<div class="menu">
<h4>Empfangen</h4>
<div class="menu-empfangen-container"><ul id="menu-empfangen" class="footer-2"><li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="http://welle1.tirol/frequenzen/">WELLE1 Frequenzen</a></li>
</ul></div></div>


<div class="menu">
<h4>Community</h4>
<ul>
  <li><a href="https://www.facebook.com/welle1tirol" target="_blank">WELLE1 auf Facebook</a></li>
  <li><a href="https://plus.google.com/103101470860489417132" target="_blank">WELLE1 auf Google+</a></li>
  <li><a href="https://www.instagram.com/welle1.tirol/" target="_blank">WELLE1 auf Instagram</a></li>
</ul>
</div>


<div class="menu">
<h4>Über uns</h4>
<ul>
  <li><a href="/ueber-welle-1">Der Sender</a></li>
  <li><a href="/programm">Programm</a></li>
  <li><a href="/partner">lhre Ansprechpartner</a></li>
</ul>
</div>


<div class="menu">
<h4>Werbung</h4>
<ul>
  <li><a href="/werbung">Werbung</a></li>
  <li><a href="/werbeberater">Werbeberater</a></li>
  <li><a href="mailto:sales@welle1.com">Mediaberater kontaktieren</a></li>
</ul>
</div>


<div class="menu">
<h4>Kontakt</h4>
<ul>
  <li><a href="/kontakt">Kontaktformular</a></li>
  <li><a href="tel:00435129020400">Telefon</a></li>
  <li><a href="mailto:office@welle1.com">E-Mail</a></li>
</ul>
</div>


</div>

<div class="bottom-footer">
<div class="container">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-6"><p>© WELLE1 Tirol 2016	</p></div>
<div class="col-md-6 col-sm-6 col-xs-6">
<ul>
<li><a href="/impressum">Impessum</a></li>
<li><a href="/datenschutz">Datenschutz</a></li>
<li><a href="/agb">AGB</a></li>
<li><a href="/kontakt">Kontact</a></li>
</ul>
</div> </div></div>
</div>
</div>
</div>
</footer>

</div> <!--wrapper-->
  </div>
</div>


<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type='text/javascript' src='http://welle1.tirol/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/welle1.tirol\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://welle1.tirol/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://welle1.tirol/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/festland-music-festival\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"http:\/\/welle1.tirol\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//welle1.tirol/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.7'></script>
<script type='text/javascript' src='//welle1.tirol/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/festland-music-festival\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//welle1.tirol/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.7'></script>
<script type='text/javascript' src='//welle1.tirol/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/festland-music-festival\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//welle1.tirol/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.7'></script>
<script type='text/javascript' src='http://welle1.tirol/wp-content/themes/welle/js/jquery.bxslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://welle1.tirol/wp-content/themes/welle/js/modernizr.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://welle1.tirol/wp-content/themes/welle/js/bootstrap.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://welle1.tirol/wp-content/themes/welle/js/jquery.slicknav.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://welle1.tirol/wp-content/themes/welle/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://welle1.tirol/wp-includes/js/wp-embed.min.js?ver=3f6cc3d369595815d169cda735ac7646'></script>
</body>
</html>
